Antwort
Alt 01.03.2010, 22:14   #1
Gast
Gast
Probleme mit "Systeminformation"

Hallo ich habe ein Problem mit Systeminformation und zwar

CPU AMD Phenom(tm) II X4 ****
CPU-Geschwindigkeit ****
System-RAM
****
Grafikkarte ****
Soundkarte ****
Betriebssystem ****

Senden und Abschliesen steht am Ende und ich kann nicht draufklicken nur auf Analyse abbrechen wieso? Ich bitte um Hilfe und danke im vorraus
 
Alt 02.03.2010, 09:47   #2
Gast
Gast
AW: Probleme mit "Systeminformation"

Zitat:
Zitat von hoang
Hallo ich habe ein Problem mit Systeminformation und zwar

CPU AMD Phenom(tm) II X4 ****
CPU-Geschwindigkeit ****
System-RAM ****
Grafikkarte ****
Soundkarte ****
Betriebssystem ****

Senden und Abschliesen steht am Ende und ich kann nicht draufklicken nur auf Analyse abbrechen wieso? Ich bitte um Hilfe und danke im vorraus
Grüß dich,
hast du schon hier geschaut?
Spieltest-Fehler bei der Anmeldung
Schau da mal nach,ob du da eine Lösung findest.
 
Alt 02.03.2010, 13:44   #3
Gast
Gast
AW: Probleme mit "Systeminformation"

Zu diesem spezifischen Problem gibt es in dem von Xidia genannten Thread einen aktuellen Post:
http://www.swtor.com/de/community/sh...&postcount=249

Für weitere technische Probleme bei der Testanmeldung, bitte den Thread für technische Hilfe nutzen. Danke!

Ich schließe an dieser Stelle dann mal den Thread
 
Antwort

Lesezeichen

Themen-Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PvP-Probleme mit Söldner Vaijon Kriegsgebiete (PvP) 21 20.04.2012 12:20
Probleme mit dem Vorbesteller Code? DarkDNS Allgemeines 967 01.12.2011 17:24
Probleme mit dem Launcher DoktorElmo Neuankömmlinge 3 22.11.2011 06:55
Probleme mit KOTOR 1/2 CarniVore_Inside Star Wars 6 10.09.2011 21:56
Probleme mit Origin shop? Batosei Allgemeines 9 23.08.2011 18:39

100%